Reply
Occasional Contributor I

AP's Reboot in LAN mode

Hey all,

Quick question I have a few remote sites that are connected to my controller over different link speeds. The problem I am having is there are 2 sites that connect back at 1GIG over the WAN and I can only run the AP's in Remote access mode and not as a LAN based access point. However some sites that connect to our main NOC over a private DSL at 3 meg allow's me to have the AP's in LAN mode.

Any idea's on where I can start looking. If i put the AP's into LAN mode at the high speed sites they just connect stay up for a few mins and reboot

any help is appriciated

Thank you in advance
Guru Elite

Re: AP's Reboot in LAN mode


Hey all,

Quick question I have a few remote sites that are connected to my controller over different link speeds. The problem I am having is there are 2 sites that connect back at 1GIG over the WAN and I can only run the AP's in Remote access mode and not as a LAN based access point. However some sites that connect to our main NOC over a private DSL at 3 meg allow's me to have the AP's in LAN mode.

Any idea's on where I can start looking. If i put the AP's into LAN mode at the high speed sites they just connect stay up for a few mins and reboot

any help is appriciated

Thank you in advance




There are quite a few reasons why this could happen and you should have TAC dig into the details of your log to determine that. Each access point says exactly why it reboots, however. Go on the commandline and type "show log system 50" and you should see the access point reboot reason.
******************
Answers and views expressed by me on this forum are my own and not necessarily the position of Aruba Networks or Hewlett Packard Enterprise.
******************
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: