Amigopod

Reply

Logins are not currently enabled. Please try again later.

Why is this and how do I enable logins?

Had a look at the config but can't see how to do this..

James
Cheers
James

-------------------------------------------------------
-------------------@whereisjrw-------------------
------------------------blog-------------------------
ACCX #540 | ACMX #353 | ACDX #216
-----------Mobility First Expert #11----------
-------------------------------------------------------

If a reply adequately addresses your issue, please click on the "Accept as Solution" and "Give Kudos" button so this information can benefit other users via search.
Aruba Employee

Re: Logins are not currently enabled. Please try again later.

That error is seen when the registration is in offline mode, which could result from time or network based restrictions, or because NAS logins has not been configured within the registration. From the main registration edit map, click NAS Settings which should roughly be bottom right.
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: