Reply
Occasional Contributor II

Session-Flood

I am running AOS 3.4.0.5 and I have many users being blacklisted due to "session-flood". Where can I adjust this feature? Statefull firewall...IDS setting? I have looked, but maybe I am missing something..?
Aruba Employee

Re: Session-Flood

Check your Stateful Firewall configuration. You may need to adjust your "Monitor IP Session Attack" setting.

firewall attack-rate session ??
Occasional Contributor II

Re: Session-Flood

Thanks. I adjusted the attack rate and now will need to wait and see.