Do Aruba 600 series controllers support IAP-VPN feature ?

Aruba Employee

Environment : This article applies to Aruba 600 series Mobility Controllers running ArubaOS version 6.3.0.0 and Above.

 

Aruba 600 Series controllers running software versions prior to AOS 6.3 have support for IAP-VPN feature.
But starting from AOS 6.3 Aruba 600 series controllers don’t support IAP-VPN feature due to memory constraint.
 
All the other controller models that can be upgraded to AOS version 6.3 supports this functionality.

Version history
Revision #:
1 of 1
Last update:
‎06-29-2014 11:26 AM
Updated by:
 
Labels (1)
Contributors
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: