Controller Based WLANs

How to stop AP to reboot automatically from apboot prompt after idle time-out

by ‎10-18-2016 01:42 PM - edited ‎10-18-2016 01:42 PM
Requirement:

How to stop AP to reboot automatically from apboot prompt after idle time-out



Solution:

We need to disable the automatically boot option from the apboot



Configuration:

Hit <Enter> to stop autoboot:  0

apboot> auto off
Will not reboot due to idle timeout
apboot>
apboot>



Verification

apboot> printenv
bootdelay=2
baudrate=9600
autoload=n  >>>>>>>

Search Airheads
Showing results for 
Search instead for 
Did you mean: 
Is this a frequent problem?

Request an official Aruba knowledge base article to be written by our experts.