Controller Based WLANs

What is the minimum ArubaOS requirement for AP-124/AP-125?

Product and Software: This article applies to ArubaOS 3.3.x and later.

 

For AP-124/AP-125, ArubaOS 3.3.x and above must be used.

Version history
Revision #:
1 of 1
Last update:
‎07-10-2014 09:28 AM
Updated by:
 
Labels (1)
Contributors
Search Airheads
Showing results for 
Search instead for 
Did you mean: 
Is this a frequent problem?

Request an official Aruba knowledge base article to be written by our experts.