Controller-less WLANs

IAP supported versions for Aruba Central

by ‎08-04-2015 05:37 PM - edited ‎08-04-2015 05:37 PM
Q:

What are the supported versions of Instant AP for Aruba Central?



A:

IAP supported versions are 6.2.1.0-3.3.0.3 and above.

Search Airheads
Showing results for 
Search instead for 
Did you mean: 
Is this a frequent problem?

Request an official Aruba knowledge base article to be written by our experts.