What is the pre-requisite for "Aruba GRE" feature on Instant?

Aruba Employee

Environment  :  This article applies to Aruba Instant Access Points.

 

Aruba InstantOS 4.0 and greater support Aruba-GRE, which enables an Aruba Instant cluster to form GRE tunnels to an Aruba controller in the DMZ with minimal effort.

Below are the pre-requisite:
  • For Aruba-GRE feature to work, Aruba WLAN controllers should be running ArubaOS 6.4 or greater.  
  • IAP tunnels are not allowed from other IAPs, even if they are on the RAP whitelist. To allow tunnels from IAPs, add the IAPs to the “iap trusted-branch-db” list on controller.

 

Version history
Revision #:
1 of 1
Last update:
‎07-10-2014 02:54 PM
Updated by:
 
Labels (1)
Contributors
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: