Foro en Español

Reply
Occasional Contributor II

Configuración de puertos en AP 205-H

Tengo un AP 205-H y quiero configurar los puertos para voz y datos, el problema que me he encontrado es que por web, cuando configuro un puerto, aplico y guardo cambios, posteriormente me voy a otro puerto a lo configuro de diferente manera al aplicar y guardar los cambios lo aplico en todos los puertos, lo intentare por cli haber si tengo mejor suerte, alguien sabe porque sucede esto con la configuración de los puertos?

Moderator

Re: Configuración de peurtos en AP 205-H

La configuración de los puertos en Instant se hace aplicando distintos perfiles, como si se tratara de SSIDs cableados. Por tanto, tienes que crear un perfil distinto para cada configuración que quieras aplicar. 

 

Una vez creados los perfiles, aplicalos a los puertos que quieras.

Samuel Pérez
ACMP, ACCP, ACDX#100

---

If I answerd your question, please click on "Accept as Solution".
If you find this post useful, give me kudos for it ;)
Occasional Contributor II

Re: Configuración de peurtos en AP 205-H

Es correcto, ya hice la configuracion por perfiles y me funciona sin problema, cada puerto en una vlan y esta trabajando bien, solo que el Ip Phone no me enciende, ya valide el PoE en la parte de Ethernet Interface Link y lo tengo habilitado para ese puerto, según yo ahi es donde se habilita el PoE. Mi switch es PoE+.

Moderator

Re: Configuración de peurtos en AP 205-H

Asegurate de que tu switch le está sirviendo PoE+ al AP. Más de una vez he visto que la negociación de LLDP no estaba bien configurada y el switch en realidad estaba sirviendo 15,4W.

Samuel Pérez
ACMP, ACCP, ACDX#100

---

If I answerd your question, please click on "Accept as Solution".
If you find this post useful, give me kudos for it ;)
Occasional Contributor II

Re: Configuración de peurtos en AP 205-H

De momento lo soluciones con un Inyector PoE+, ya que  switch en teoría al que esta conectado el AP 205-H es PoE+, pero no enciende, conecto el Inyector y funciona. Ahorita el Ip Phone no se firma a traves del 205-H, aun y cuando recibe ip correcta, en general el direccionamiento del telefono esta correcto, según yo la controladora esta bloqueando algo ya que si conecto el Ip Phone directo en el nodo se firma correctamente, y le regreso a conectar al 205-H y no se registra. Estoy investigando y la unica acl que tiene es en el perfil de systema, la voy a revisar y escribo mas tarde si era eso, igual si alguien le ha sucedido lo mismo y que me den un tip se los agradecere.

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: