Foro en Español

Reply
Occasional Contributor II

Re: De nuevo problema con AP-105

Hola, he comprobado como me indicas el modelo y es AP-105, y los demas modelos son AP-93.

Perdona pero soy nuevo en este mundo y cuando me dices ¨red en modo IAP (sin controlador) la verdad que no me queda claro si es asi, por eso adjunto varios pantallazos de como esta montado la red.

archivo1.jpgarchivo2.pngarchivo3.png

Occasional Contributor II

Re: De nuevo problema con AP-105

Hola de nuevo,

Por error he cargado dos veces el mismo comentario.

Queria comentar otra cosa que me he percatado y es que en el log del AP-105 despues del ¨Hit <Enter> to stop autoboot:  0¨, me deberia salir ¨booting OS partition 0 o 1? es que en el log de los AP-93 si me aparece.

Gracias

Re: De nuevo problema con AP-105

Buenas;

 

Veo que es un IAP-105-US , la controladora tambien es US o es RW. Los puntos de acceso US no pueden registrarse en controladoras RW.

 

Espero que sea de ayuda.

 

Un saludo

Angel De la Encarnacion

ACMP, ACCP, ACDX #544
Occasional Contributor II

Re: De nuevo problema con AP-105

Hola Angel,

 

La foto del modelo que dices IAP -105 US no es el mio y no la he puesto yo; el mio es AP-105.

Gracias

Re: De nuevo problema con AP-105

El IAP debe tener visibilidad a nivel 2 con el resto del cluster y si tienen la misma versión debería recibir la configuración automáticamente y unirse al resto de APs.

Si el problema persiste, abre un caso para que te eche una mano el equipo del TAC.


Rafael del Cerro Flores
ACMP, ACCP, ACDX#324, ACCX#711
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: