Foro en Español

Reply
Highlighted
Contributor II

Invitado se desconecta tras pocos segundos.

Buenas comunidad.

 

Tengo un problema con mis Invitados, tenemos un portal cautivo con sponsorship, cuando el invitado envia sus datos y el sponsor recibe el correo y acepta al invitado, este logra conectarse correctamente pero al transcurrir unos segundos el invitado se desconecta de la red y le vuelve a pedir iniciar sesion.

 

En el Access Tracker veo el ingreso correcto del invitado y luego veo un RADIUS CoA que desconecta al usuario, actualmente no se que regla esta provocando esto, removí la regla de Terminate Session pero el resultado fue el mismo.

 

No sé si alguien ha experimentado esto y tiene alguna idea de que puede ser.

 

Adjunto captura de Access Tracker.

.

Gracias de antemano.

Re: Invitado se desconecta tras pocos segundos.

Tienes que revisar los Enforcement profiles que tienes establecidos, puede que esté haciendo desconexiones porque el usuario haya superador los límites que has puesto: o bien por límite de sesiones o por consumos que tengas configurado. Esto estará en los Enforcement Profiles que aparecen en tu captura de pantalla.


Rafael del Cerro Flores
ACMP, ACCP, ACDX#324, ACCX#711
Contributor II

Re: Invitado se desconecta tras pocos segundos.

Hola Rafael, gracias por la respuesta.

 

En este momento vi una regla en el profile de session limit. Que provocaba dicho comportamiento, ya todo esta funcionando.

 

De nuevo gracias.

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: