Foro en Español

Reply
Occasional Contributor II

Problemas con la creación de red

Hola 

Espero que me puedan apoyar, estoy armandio una pequeña red de solo dos equipos (inicialmente) son ap 205. Primero configuro el master (el primero) y lo dejo jalando pero al momento que el segundo es conectado se presentan fallos en la red y mas con dispositivos celulares android, no pueden navegar en Internet o las aplicaciones no cargan, basicamente no hay navegacion en general en los equipos; pero en el segundo solo le ingreso la direccion ip que le corresponde y la vlan y es todo por que los equipos estan alimentdos con poe, y el segundo solo es esclavo. Espero que me entiendan y me puedan ayudar, Gracias de antemano.

Aruba Employee

Re: Problemas con la creación de red

Hola,

Hay muchos datos que pueden afectar a tu problema y sería necesarios para entender el problema aclarar algunos puntos:

- ¿es una red corporativa o de invitados?

- ¿Quien reparte las IPs en dicha red?

- ¿Tienen la configuración equivalente los puertos del switch donde están conectados los APs? ¿es en el mismo switch?

- ¿Se forma adecuadamente el cluster de los 2 IAPs?


Rafael del Cerro Flores
ACMP, ACCP, ACDX#324, ACCX#711
Occasional Contributor II

Re: Problemas con la creación de red

Hola

La red es corporativa con ip´s forzadas y los puertos tienen las mismas configuraciones como vlan, poe enable y la velocidad y estan conectados de diferentes switch y estos estan a una red mas grande.

la formacion del cluster parece realizada correctamente, se pueden ver ambos equipos, pero luego vienen los problemas de desconexion de los dispositivos.

Aruba Employee

Re: Problemas con la creación de red

¿En qué momento te refieres a que pierden la conexión? ¿Pueden navegar cuando se asocian? ¿Es un problema de roaming?

Te recomiendo que abras un caso al TAC para aclarar que puede estar pasando.


Rafael del Cerro Flores
ACMP, ACCP, ACDX#324, ACCX#711
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: