Foro en Español

Reply
Frequent Contributor II
Posts: 119
Registered: ‎01-14-2013

problema con Android 6.0 y proceso de OnBoard?

Hola,

 

¿Sabéis si hay algun problema con el proceso de Onboard /Android 6.0?Version Clearpass 6.43.x /quickconnect.

 

muchas gracias!

 

MVP
Posts: 465
Registered: ‎11-04-2011

Re: problema con Android 6.0 y proceso de OnBoard?

Please excuse me for not responding in Spanish.

 

Check the folllowing topic. Google changed some permissions in Adroid 6.0 that prevent a successful Onboarding:

 

http://community.arubanetworks.com/t5/AAA-NAC-Guest-Access-BYOD/Onboard-Android-6-0-not-working/m-p/249144

 

This is under development, and as I understood close to a solution; please open a TAC case if you need more information.

 

Herman

--
If you have urgent issues, please contact your Aruba partner or Aruba TAC.
Frequent Contributor II
Posts: 119
Registered: ‎01-14-2013

Re: problema con Android 6.0 y proceso de OnBoard?

Hi,

 

Thank you for your response.

 

Yesterday opened a support case.

 

Best regards!

Occasional Contributor II
Posts: 14
Registered: ‎11-05-2015

Re: problema con Android 6.0 y proceso de OnBoard?

Yo lo sufro.. hasta la 5.x funcina

Frequent Contributor II
Posts: 119
Registered: ‎01-14-2013

Re: problema con Android 6.0 y proceso de OnBoard?

Buenas,

 

Abre un caso al soporte porque mientras suben la nueva version de quickconnect a los distintos repositorios , te dan una solución temporal.

 

Saludos!

Search Airheads
Showing results for 
Search instead for 
Did you mean: