Forum Français

Reply
New Contributor

deux IAP 207 non connecté

Bonjour,

 

Nous avons deux bornes IAP 207. Il y a une semaine elle fonctionnait très bien ensemble. Nous avons eut un souci de reseau et j'ai du les débranché. Depuis elle ne fonctionne plus ensemble. Si j'en allume une la seconde passe hors ligne (voyant statut clignote mais rien sur l'antenne) et cela est pareil dans l'autre sens.

Je ne vois pas comment les reconnecté ensemble pour avoir un reseau wifi global.

Merci pour votre aide

Re: deux IAP 207 non connecté

Bonjour,

 

Donc si tu branches juste une borne, ca fonctionne ? et tu arrives a aller dans la console d'administration de la borne ?

 

Tu as regardé les logs (quand tu démarre la deuxieme borne ?)

 

tu as testé de faire un reset ?

 

Tu as testé de te connecter via le port console ?

ACMP 6.4 / ACMX #107 / ACCP 6.5
New Contributor

Re: deux IAP 207 non connecté

Bonjour,

Avec une seul borne ca fonctionne et j'accéde à la console.

Je ne sait pas comment accéder aux logs.

J'ai fait un reset sur les deux bornes mais je ne sait pas si cvela a vraiment fonctionner.

Je n'ai pas tester de me connecter via le port console. Je branche le cable reseau direct sur ce port?

 

Cordialement,

Re: deux IAP 207 non connecté


@sebr wrote:

Bonjour,

Avec une seul borne ca fonctionne et j'accéde à la console.

Je ne sait pas comment accéder aux logs.

J'ai fait un reset sur les deux bornes mais je ne sait pas si cvela a vraiment fonctionner.

Je n'ai pas tester de me connecter via le port console. Je branche le cable reseau direct sur ce port?

 

Cordialement,


Pour les logs, tu peux faire un show log all en SSH.

 

Pour le reset, ca efface complement la configuration !

 

Pour le port console, c'est un cable specifique qu'il faut...

ACMP 6.4 / ACMX #107 / ACCP 6.5
New Contributor

Re: deux IAP 207 non connecté

C'est bon j'ai refait un reset et surtout j'ai enlevé les fonctions antistorm et anti DDos de mes switch (Procurve) et je retrouve mes deux points d'accés.

 

Re: deux IAP 207 non connecté


@sebr wrote:

C'est bon j'ai refait un reset et surtout j'ai enlevé les fonctions antistorm et anti DDos de mes switch (Procurve) et je retrouve mes deux points d'accés.

 


Ok.. les bornes utilisent du broadcast L2 pour communiquer... c'était peut etre pour ca que ca bloquait !

ACMP 6.4 / ACMX #107 / ACCP 6.5
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: