Network Management

Reply
New Contributor

5412Rzl2 - Connection to Activate server

How do I suppress this warning: activate: AM1: Unable to resolve the Activate server address device.arubanetworks.com. We dont want the switches to connect to the internet. We are using: KB.16.04.0009 Kind regards,
Contributor I

Re: 5412Rzl2 - Connection to Activate server

conf t

no activate provision enable

----------------------------------------------------------------------------------------
Aruba ACCX #748, ACDX #758, ACMP, ACEAP | HPE Master ASE
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: