Remote Networking

Reply
Frequent Contributor I

RAP-5 on 3.3... But 'Advanced Settings' are needed

Hi all,

Is there a way to configure an RAP-5 (running 3.3.x) with 'Advanced Settings'?

Thanks.

michael
Guru Elite

Re: RAP-5 on 3.3... But 'Advanced Settings' are needed

Please see the article here http://airheads.arubanetworks.com/vBulletin/showthread.php?t=2151


Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: