Security

Reply

Access Tracker - filtering doesn't work

All of a sudden filtering has stopped working in Access Tracker.  I've tried several different filters, but access tracker never filters the data.  I've eliminated my computer as the issue by trying from another computer and I have the same issue.  Any thoughts?

=======================================
If a reply adequately addresses your issue, please click on the "Accept as Solution" and "Give Kudos" button so this information can benefit other users.
Occasional Contributor II

Re: Access Tracker - filtering doesn't work

This is a known bug  - the workaround is to Add a  second Filter(condition)  with the same paramaters. 

Re: Access Tracker - filtering doesn't work

Perfect.  Thanks!

=======================================
If a reply adequately addresses your issue, please click on the "Accept as Solution" and "Give Kudos" button so this information can benefit other users.

Re: Access Tracker - filtering doesn't work

I submitted a TAC case after submitting this question to the forum since I hadn't received a reply.  They offered another suggestion: From the CLI, issue the following command: service restart cpass-admin-server.  I can confirm that worked in my case.

=======================================
If a reply adequately addresses your issue, please click on the "Accept as Solution" and "Give Kudos" button so this information can benefit other users.
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: