Security

Reply
CJH
New Contributor

CVE-2016-0728 ?

Hi, is there any information as to Aruba's products (controller,amp,cppm) exposure to the Linux Kernel bug described in CVE-2017-6074?

thanks!
CJH

Guru Elite

Re: CVE-2016-0728 ?

CVE-2016-0728 does not affect us.


Tim Cappalli | Aruba Security TME
@timcappalli | timcappalli.me | ACMX #367 / ACCX #480
Occasional Contributor I

Re: CVE-2016-0728 ?

why not affects a controller?

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: