Security

Reply
New Contributor
Posts: 2
Registered: ‎04-26-2016

Clearpass OVF Deployment error with ESXi 5.5

Hi guys,

 

We are trying to deplot OVF into our ESXi for POC purposes, following the installation guide "Tech Note: Installing or Upgrading ClearPass 6.6 on a Virtual Machine".

When it comes to the Initializing Disk stage, it shows "EXT4-fs (sdb1): mounted filesystem with ordered data mode. Opts: (null)" and it's not processing further.

Anyone have experience with this before and how do we troubleshoot this?

 

Thanks.

Aruba
Posts: 1,520
Registered: ‎06-12-2012

Re: Clearpass OVF Deployment error with ESXi 5.5

Did you add the second Hard drive?
Thank You,
Troy

--Give Kudos: found something helpful, important, or cool? Click Kudos Star in a post.

--Problem Solved? Click "Accepted Solution" in a post.
MVP
Posts: 740
Registered: ‎04-13-2009

Re: Clearpass OVF Deployment error with ESXi 5.5

Hi,

Have you tried leaving it and seeing what happens? Depending on the CPUs, RAM and disk speeds it may take up to 30 minutes for first boot.....

 

Cheers

James

Cheers
James

-------------------------------------------------------
-------------------@whereisjrw-------------------
------------------------blog-------------------------
ACCX #540 | ACMX #353 | ACDX #216
-----------Mobility First Expert #11----------
-------------------------------------------------------

If a reply adequately addresses your issue, please click on the "Accept as Solution" and "Give Kudos" button so this information can benefit other users via search.
New Contributor
Posts: 2
Registered: ‎04-26-2016

Re: Clearpass OVF Deployment error with ESXi 5.5

I'm worry due to the output lots different with what's showing in the installation guide, and not responding after waited for like 5mins. 

Anyway, I leave it running for some times and it's up when I back from outside.

 

Thanks for the respond guys.

Search Airheads
Showing results for 
Search instead for 
Did you mean: