Wireless Access

Reply
Aruba Employee

AP not up in remote site(MPLS)

 

Re: AP not up in remote site(MPLS)

Was the AP before or it just not coming up ?
How is it configured as a Campus AP or as a RAP ?
Thank you

Victor Fabian
Lead Mobility Engineer @ Integration Partners
AMFX | ACMX | ACDX | ACCX | CWAP | CWDP | CWNA
Aruba Employee

Re: AP not up in remote site(MPLS)

It is a Campus AP. being used as a Campus AP. We have MPLS network at the remote site.

AP pings the master and vice versa.

 

Everything is assigned static to AP.

Purged the AP and set env multiple times. no result.

Did packet capture at switch.

 

heres the o/p

 

192.168.255.2    - CONTROLLER
192.168.8.7    - AP


*Sep  2 20:43:46.864: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:46.864:     UDP src=1204, dst=3078
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204
*Sep  2 20:43:47.652: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), len 544, sending full packet
*Sep  2 20:43:47.652:     UDP src=3078, dst=1204
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2, len 32, input feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: tableid=0, s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), routed via RIB
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, Common Flow Table(28), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, Stateful Inspection(29), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, CCE Post NAT Classification(41), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, QoS Marking(68), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), g=10.250.80.66, len 32, forward
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.932: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), len 544, sending full packet
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2, len 32, input feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: tableid=0, s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), routed via RIB
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, Common Flow Table(28), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, Stateful Inspection(29), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, CCE Post NAT Classification(41), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, QoS Marking(68), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), g=10.250.80.66, len 32, forward
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078
*Sep  2 20:43:48.724: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:48.724:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:48.724: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:48.724:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:48.724: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:48.724:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:48.728: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:48.728: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward


Aruba Employee

Re: AP not up in remote site(MPLS)

Campus APs being deployed as Campus APs

We have MPLS network.

Campus APs running at other sites without issues.

This is a new site.

 

Here is the i/p of packet capture from switch.

 

192.168.255.2    - CONTROLLER
192.168.8.7    - AP


*Sep  2 20:43:46.864: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:46.864:     UDP src=1204, dst=3078
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204
*Sep  2 20:43:47.652: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), len 544, sending full packet
*Sep  2 20:43:47.652:     UDP src=3078, dst=1204
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2, len 32, input feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: tableid=0, s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), routed via RIB
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, Common Flow Table(28), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, Stateful Inspection(29), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, CCE Post NAT Classification(41), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078, QoS Marking(68), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), g=10.250.80.66, len 32, forward
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078
*Sep  2 20:43:47.676: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:47.676:     UDP src=1204, dst=3078
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.932: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204
*Sep  2 20:43:47.932: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), len 544, sending full packet
*Sep  2 20:43:47.932:     UDP src=3078, dst=1204
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2, len 32, input feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: tableid=0, s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), routed via RIB
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, Common Flow Table(28), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, Stateful Inspection(29), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, CCE Post NAT Classification(41), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, output feature
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078, QoS Marking(68), rtype 1, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), g=10.250.80.66, len 32, forward
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078
*Sep  2 20:43:47.944: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:47.944:     UDP src=1204, dst=3078
*Sep  2 20:43:48.724: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:48.724:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:48.724: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:48.724:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:48.724: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:48.724:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:48.728: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:48.728: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward

Aruba Employee

Re: AP not up in remote site(MPLS)

Campus APs being deployed as Campus APs

We have MPLS network.

Campus APs running at other sites without issues.

This is a new site.

 

Here is the i/p of packet capture from switch.

 

192.168.255.2    - CONTROLLER
192.168.8.7    - AP


*Sep  2 20:43:46.864: IP: s=192.168.8.7 (GigabitEthernet0/1.10), d=192.168.255.2 (GigabitEthernet0/0.50), len 32, sending full packet
*Sep  2 20:43:46.864:     UDP src=1204, dst=3078
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, Common Flow Table(5), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, Stateful Inspection(7), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7, len 544, input feature
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204, MCI Check(101), rtype 0, forus FALSE, sendself FALSE, mtu 0, fwdchk FALSE
*Sep  2 20:43:47.648: IP: tableid=0, s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), routed via RIB
*Sep  2 20:43:47.648: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7 (GigabitEthernet0/1.10), g=192.168.8.7, len 544, forward
*Sep  2 20:43:47.648:     UDP src=3078, dst=1204
*Sep  2 20:43:47.652: IP: s=192.168.255.2 (GigabitEthernet0/0.50), d=192.168.8.7

.........................(trimmed)

Aruba Employee

Re: AP not up in remote site(MPLS)

APs are configured with

1. static ip and subnet

2. masterip

3. serverip

Re: AP not up in remote site(MPLS)

Are you able to ping the controller from AP console ? Or can you ping the AP from the controller ?

Do see any anything in the show log system all | include <AP mac=""></AP>

Do you have cpsec enabled?
Thank you

Victor Fabian
Lead Mobility Engineer @ Integration Partners
AMFX | ACMX | ACDX | ACCX | CWAP | CWDP | CWNA
Aruba Employee

Re: AP not up in remote site(MPLS)

Yes I am able to ping the controller from AP console >>>apboot. 

 

I get a message that "success, host is alive" when i ping

 

show datapath session table | include <ip of AP> shows pretty much the same o/p as posted only not so long.

 

However, i havent checked the logs. will have them checked probably in the morning tomorrow. 

 

 

The console shows #######T#######T#######T## about 10 minutes and then proceedes till running ADP...  and then process is killed and it reboots. same thing happens

Re: AP not up in remote site(MPLS)

You also consider increasing the bootstrap threshold in the ap system profile if the delay is too big
Thank you

Victor Fabian
Lead Mobility Engineer @ Integration Partners
AMFX | ACMX | ACDX | ACCX | CWAP | CWDP | CWNA
Aruba Employee

Re: AP not up in remote site(MPLS)

yes.. But the AP is not displayed in show ap database at all!!

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: