Wireless Access

Reply
New Contributor
Posts: 2
Registered: ‎07-22-2014

Aruba AP135 connected port has errors

We have deployed Aruba AP135 on a light weight mode with controller 7220US,

 

We are observing  "input errors" on AP connected port

 

We have connected the AP to Cisco Modular Switches with WS-X4548-GB-RJ45V  module


All accesspoint were recently deployed with new cabiling .

 

Same localtion we have teminated AP on a non POE moudle and it works with no errors


I have manually turned off the power inline to access points connected ports , (Power inline Admin state is now OFF and operational status off) still we are getting errors

Guru Elite
Posts: 21,253
Registered: ‎03-29-2007

Re: Aruba AP135 connected port has errors

Check to see if this applies to you here:  https://arubanetworkskb.secure.force.com/pkb/articles/FAQ/ArubaOS-AP-MTU-Support



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

New Contributor
Posts: 2
Registered: ‎07-22-2014

Re: Aruba AP135 connected port has errors

This article was helpful thanks

 

i have some queries

 

we have set MTU 1500 on all our switches , how frequently MTU Discovery packets are sent ,

 

We understand that once the MTU with 1578 fails it drops it to 1500 does the AP again sends the MTU Discovery Pkt to 1578 ?

 

I got 7000 input errors recorded in last 5 days on AP connected port

Search Airheads
Showing results for 
Search instead for 
Did you mean: