Wireless Access

Reply
Occasional Contributor II
Posts: 10
Registered: ‎11-12-2010

Cannot use Locate in the new Dashboard

I just recently upgraded from 5.0.3.3  to ArubaOS 6.1.3.1 apparently without incident.

For the most part I am very pleased

From the Dashboard security view, I can see interfering and rogue AP's

However, when I select a suspect AP, using the Locate button will pop up a new window that just remains blank

From the text in the windows. This should be showing a list of my AP's that are seeing the suspect AP

Am I missing some thing? The locate feature worked in 5.0.3.3, is there another method?

Guru Elite
Posts: 20,807
Registered: ‎03-29-2007

Re: Cannot use Locate in the new Dashboard

Please open a support case to see why this is not working..

 



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

Contributor II
Posts: 41
Registered: ‎06-07-2010

Re: Cannot use Locate in the new Dashboard

I was just wondering if there was any more information about this issue.  I am having the same issue with Aruba OS 6.1.3.1.

Occasional Contributor II
Posts: 16
Registered: ‎09-05-2012

Re: Cannot use Locate in the new Dashboard

*Bump*

 

M3

6.1.4.1

 

Occasional Contributor II
Posts: 10
Registered: ‎11-12-2010

Re: Cannot use Locate in the new Dashboard

Sorry for being out of touch

 

Problem identified by TAC as a know issue resolved by upgraded to 6.1.3.3

Search Airheads
Showing results for 
Search instead for 
Did you mean: