Wireless Access

Reply
Contributor II

disable SSL on captive portal

Have IAP setup to use Captive portal with 802.1x. Macs are getting cert errors. Want to diable SSL for captive portal access. Where is that setting?

 

currently getting: https://securelogin.arubanetworks.com:4343/swarm.cgi 

 

want to use http://securelogin.arubanetworks.com/cgi-bin/login only.

Thxs

 

Contributor II

Re: disable SSL on captive portal

anyone?

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: