Wireless Access

Reply
New Contributor
Posts: 4
Registered: ‎03-01-2011

"Tarpit" bug in 7.3.x

Any update on the bug discussed in this thread:

 

http://community.arubanetworks.com/t5/AirWave-and-Network-Management/tarpit/td-p/13590

 

We recently upgraded to 7.4.5 and are seeing the same behavior.

 

Thanks,

 

David

 

Guru Elite
Posts: 20,810
Registered: ‎03-29-2007

Re: "Tarpit" bug in 7.3.x

David,

 

The bug is in ArubaOS, not Airwave.  Airwave is just reporting it.  We will update the original thread when we know exactly what maintenence release it is in.

 

 

 

 



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

New Contributor
Posts: 4
Registered: ‎03-01-2011

Re: "Tarpit" bug in 7.3.x

Thanks for the information.  I apologize for posting in the wrong area.

 

David

Guru Elite
Posts: 20,810
Registered: ‎03-29-2007

Re: "Tarpit" bug in 7.3.x

Not a problem.  We will keep you informed.

 



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

Aruba Employee
Posts: 20
Registered: ‎08-20-2009

Re: "Tarpit" bug in 7.3.x

The bug is fixed in AOS Code 6.1.3.0 (ETA End of Jan)

Guru Elite
Posts: 20,810
Registered: ‎03-29-2007

Re: "Tarpit" bug in 7.3.x

Thank you!



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

Search Airheads
Showing results for 
Search instead for 
Did you mean: