Community Feedback

Occasional Contributor I

snmptrap doesn't work

I have tried setting IAP so that IAP can emit SNMP-Trap.

1. factory reset IAP and reboot.

2. IAP get IP( from server(

3. I set the following command after reboot.
snmp host version 2c public inform

4. tcpdump -i eth1 -f "udp and port 162" eth1 --------- (IAP)
no firewall
no selinux


but I can't get any trap from IAP.
Any other setting needed?


Search Airheads
Showing results for 
Search instead for 
Did you mean: