Deutschsprachiges Forum

Reply
Occasional Contributor II

Auf einmal kein Internet mit Slave

Guten Tag

 

Nachdem wir einen Switch und Router installiert haben, damit der DHCP richtig funktioniert auf unseren zwei APs, gibt es nun ein weiteres Problem.

 

Ab und an, wir können nicht genau sagen wann, wird auf dem Slave kein Internetzugang mehr gegeben. Also es läuft so ca. eine Woche, danach muss ich den Slave ausstecken und wieder einstecken. Dann geht es. Es spielt keine Rolle, welcher zuerst eingesteckt ist, Master funktioniert immer - slave nicht. Deshalb ist Slave bei uns momentan ausgesteckt.

Woran kann es liegen und wie behebe ich das?

 

Beste Grüsse - Mese

MVP

Re: Auf einmal kein Internet mit Slave

Welche IAP software ? Meisten sollche symptomen passieren wenn die jeweiligen SSID VLAN getagged nicht weitergeleitet sind. Mann muss besonders aufpassen wenn ein SSID mit daselben VLAN configuriert ist als das native(PVID) nicht-getagged VLAN. wired-port-profile und Switch vlan configuration sind zu beachten, am liebsten nur die gewünschte VLANS auf beide seiten vertrauen und erlauben. soll hier nicht zutreffen, weil die symptomen sporadisch auftauchen. Wenn der client default router der VC ist, oder ein externe Router (beschreibung klingt so ?) - also das DHCP configuration des SSID spielt eine Rolle. währen internet unerreichbarkeit, kann der client sein default mit ICMP erreichen ? Client MAC/IP richtig im switche/routern gelernt ? Vorschlag wäre folgenden Befehle anschauen: show client debug show datapath bridge # L2 Einträge show datapath user # hier sieht mann welche ACL greift show datapath session | inc # D oder Y flaggen ? eventuel ein paket trace auf slave sowoll VC : debug pkt match mac debug pkt type all debug pkt dump
Shawn Adams
Aruba Networks Customer Advocacy
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: