Foro en Español

Reply
Highlighted
New Contributor

¿Aruba 3200 es compatible con AP-205?

Buenos días,

 

¿La controladora Aruba 3200 soporta los puntos de acceso JW164A Aruba AP-205 802.11n/ac Dual 2x2:2 Radio Integrated Antenna AP. ?

 

Gracias.

 

Un saludo.

Aruba Employee

Re: ¿Aruba 3200 es compatible con AP-205?

En el datasheet adjunto del AP205, la versión mínima es ArubaOS 6.4.1.0.

 

También de interés es la el enlace para Aruba "End Of Life":

 

http://www.arubanetworks.com/support-services/end-of-life/#MobilityControllers

 

La última versión soportada para la 3200 es ArubaOS 6.1.

 

Saludos,

 

David

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: