Foro en Español

Reply
Highlighted
New Contributor

configuracion aruba 2930f

en mi empresa  tennemos un core hp 5500  donde estan registradas todas las vlan.

 

los switches de borde son hp 1920 y  tiene las siguiente configuracion

 

vlan 1

description Vlan_Gestion

name Vlan_Gestion

igmp-snooping enable

 

 

vlan 41

description vlan_piso4

interface Vlan-interface1

description Vlan_Gestion

ip address 172.22.0.41 255.255.255.0


interface Aux1/0/0

 

interface GigabitEthernet1/0/1

stp edged-port enable

port link-type trunk

port trunk permit vlan all

broadcast-suppression pps 3000

undo jumboframe enable

priority-trust cos

 

interface GigabitEthernet1/0/2

stp edged-port enable

broadcast-suppression pps 3000

port access vlan 41

undo jumboframe enable

priority-trust cos

 

interface GigabitEthernet1/0/28

stp edged-port enable

port link-type trunk

port trunk permit vlan all

broadcast-suppression pps 3000

undo jumboframe enable

priority-trust cos

 

como quedaria la configuracion en un switche aruba 2930f

 

Highlighted
Aruba Employee

Re: configuracion aruba 2930f

Un posible punto de arranque puede ser echar un ojo a esta guia:

http://h20628.www2.hp.com/km-ext/kmcsdirect/emr_na-c04793912-4.pdf

Los 1920 tienen sistema operativo HP Comware 5 y los 2930F ArubaOS-Switch.

 

La configuración es muy sencilla. Tienes puertos en LAN 1 y vlan 41 y unos comandos adicionales en alguno de ellos:

 

broadcast-suppression pps 3000

undo jumboframe enable    

priority-trust cos 

 

Yo trataría de averiguar qué motivo a poner estos comandos en alguno de los puertos, e incluso probaría a funcionar sin su traducción, a no ser que efectivamente tengas claro que los necesitas.

 

Siempre puedes usar videos del canal de youtube ABCNetworking.

 

Espero que te ayude. 

 

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: