Network Management

Reply

I upgraded airwave to 8.0.7.1 but it still shows the old code when I log into the URL

I upgraded airwave to 8.0.7.1 but it still shows the old code when I log into the URL.

In the CLI It does show the version code that I upgraded to : Current Version: RELEASE_8_0_7_1

 


Accepted Solutions
Highlighted
Moderator

Re: I upgraded airwave to 8.0.7.1 but it still shows the old code when I log into the URL

This has been reported intermittently.  See also http://community.arubanetworks.com/t5/Unified-Wired-Wireless-Access/Airwave-8-0-7-upgrade-Some-things-I-ve-noticed/m-p/231473/highlight/true#M47867


Rob Gin
Senior QA Engineer - Network Services
Aruba Networks, a Hewlett Packard Enterprise Company

View solution in original post


All Replies
Highlighted
Moderator

Re: I upgraded airwave to 8.0.7.1 but it still shows the old code when I log into the URL

It's a bug.


If this response is more than 1 year old, it may no longer be accurate. Please consult official Aruba documentation, TAC or your Aruba SE.

| Aruba Alumni | @timcappalli | timcappalli.me |

Highlighted
Moderator

Re: I upgraded airwave to 8.0.7.1 but it still shows the old code when I log into the URL

This has been reported intermittently.  See also http://community.arubanetworks.com/t5/Unified-Wired-Wireless-Access/Airwave-8-0-7-upgrade-Some-things-I-ve-noticed/m-p/231473/highlight/true#M47867


Rob Gin
Senior QA Engineer - Network Services
Aruba Networks, a Hewlett Packard Enterprise Company

View solution in original post

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: