Network Management

Reply
New Contributor

Insight report not generating details

Hello, 

Our Insight Reports have not been generating details as specified. We receive the following reports like attachment 1 when we should have them look like attachment 2. Attachment 2 was generated on 5/17/17 (the first (and last) time we received a true report).

 

I've done several test reports and still receiving no information within the report. What suggestions can be made to rectify this issue?

 

Thank you!

 

 


Accepted Solutions
Highlighted
MVP Expert

Re: Insight report not generating details

Hi ,

 

Are you seeing this issue on publisher or subscriber? Have you made any changes to the server. We could try restart async-netd service and check the status, if issue still presist, open TAC ticket.

 

Regards,

Pavan


Pavan Arshewar | ACCP

If my post address your queries, give kudos and accept as solution!
NOTE: Answers and views expressed by me on this forum are my own and not necessarily the position of Aruba or Hewlett Packard Enterprise.

View solution in original post


All Replies
Highlighted
MVP Expert

Re: Insight report not generating details

Hi ,

 

Are you seeing this issue on publisher or subscriber? Have you made any changes to the server. We could try restart async-netd service and check the status, if issue still presist, open TAC ticket.

 

Regards,

Pavan


Pavan Arshewar | ACCP

If my post address your queries, give kudos and accept as solution!
NOTE: Answers and views expressed by me on this forum are my own and not necessarily the position of Aruba or Hewlett Packard Enterprise.

View solution in original post

Highlighted
New Contributor

Re: Insight report not generating details

We have a publisher and subscriber so I'm going to go with both as the report is pulling information from our 1 publisher and 5 subscribers. No changes that I know of have been made on the server. I'm going to open a TAC ticket to confirm what would be best to do.

 

Appreciate your help!