Security

Reply
Valued Contributor I

clearpass vulnerable to CVE-2017-12542 ?

Currently having an argument with one of our security guys who says clearpass 6.7.2/6.7.3 is vulnerable to 

 

CVE-2017-12542

 

Anyone know if this has been spottted ? Can't find any reference to CVE-2017-12542 in the posted aruba security notes

 

A

Guru Elite

Re: clearpass vulnerable to CVE-2017-12542 ?

Security inquiries must be unicast to aruba-sirt@hpe.com

| Tim Cappalli | Aruba Security | @timcappalli | timcappalli.me |

NOTE: Answers and views expressed by me on this forum are my own and not necessarily the position of Aruba or Hewlett Packard Enterprise.
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: