Wireless Access

Reply
Highlighted
Occasional Contributor I

Re: Hello, I have a problem to connect RAP5WN to Aruba 650, Ver. 6.3.1.2.

I can see it now. Is it "offline" information, which is not true after reboot of AP?

 

When RAP was in local network it worked without any problem. But so far I can not get it working as RAP.

 

###

(aruba-master) #show ap image version

AP Image Versions On Controller ------------------------------- 6.3.1.2(p4build@corsica.arubanetworks.com)#41362 Wed Dec 18 15:41:23 PST 2013 6.3.1.2(p4build@corsica.arubanetworks.com)#41362 Wed Dec 18 16:16:17 PST 2013

Access Points Image Version --------------------------- AP            Running Image Version String                                                   Flash (Production) Image Version String                                        Flash (Provisioning/Backup) Image Version String           Matches  Num Matches  Num Mismatches  Bad Checksums  Bad Provisioning Checksums  Image Load Status --            ----------------------------                                                   ---------------------------------------                                        ------------------------------------------------           -------  -----------  --------------  -------------  --------------------------  ----------------- 10.1.1.44     6.3.1.2(p4build@corsica.arubanetworks.com)#41362 Wed Dec 18 15:41:23 PST 2013  6.3.1.2(p4build@corsica.arubanetworks.com)#41362 Wed Dec 18 15:41:23 PST 2013  5.0.4.15(p4build@stan)#41905 Thu Jan 23 15:49:09 PST 2014  Yes      1            0               0              0                           Done 192.168.1.95  6.3.1.2(p4build@corsica.arubanetworks.com)#41362 Wed Dec 18 16:16:17 PST 2013  6.3.1.2(p4build@corsica.arubanetworks.com)#41362 Wed Dec 18 16:16:17 PST 2013

###

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: