Wireless Access

Reply
Dax
Occasional Contributor I

Master - Local versions

Is it possible to run different versions in a master local setup?  6.4.x on the Master and 6.3.1.8 on one of the locals.  I have to support old ap-65 and 70’s on the old end and IAP-275’s (converted to managed by Mobility Controller) on the newer end, all using the same SSID’s. According to the docs, IAP-275 will only work with AOS 6.4 and higher and that AOS doesn’t not support 65’s and 70’s.

Guru Elite

Re: Master - Local versions

No. They need to match.

You could split your local off into an independent master.

| Tim Cappalli | Aruba Security | @timcappalli | timcappalli.me |

NOTE: Answers and views expressed by me on this forum are my own and not necessarily the position of Aruba or Hewlett Packard Enterprise.
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: