What is the minimum ArubaOS required for AP-85?

Aruba Employee

Product and Software: This article applies to Aruba AP-85 and ArubaOS 3.3.x and later.

 

AP-85 must use at least ArubaOS 3.3.x or later.

Version history
Revision #:
1 of 1
Last update:
‎07-09-2014 11:28 AM
Updated by:
 
Labels (1)
Contributors
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: