Foro en Español

Reply
Regular Contributor I
Posts: 192
Registered: ‎03-27-2014

Problemas cluster IAP modelo 135

Buenas, Tenemos un cluster de 7 ap's modelo 135. Ayer noche realizamos un upgrade a la versión 6.3.1.8 (anteriormente tenia la versión 6.3.1.4). Al realizar el upgrade el VC se quedo tonton y perdimos la gestión. Al entrar en el SW, vimos que empezarón los puertos a realizar UP/DOWNS constantes. Finalmente lo hemos solucionado realizando un reset fisico a los ap's. Una vez puesto en servicio los ap's vemos que están en la versión 6.3.1.8 Alguien le ha sucedido antes esto?, no es la primera vez que nos sucede y no sabemos por que puede ser.

Aruba Employee
Posts: 63
Registered: ‎11-18-2011

Re: Problemas cluster IAP modelo 135

Que versión de Instant estás usando? Esa versión que indicas es la base de AOS y existen varias versiones de Instant que la utilizan. 

Regular Contributor I
Posts: 192
Registered: ‎03-27-2014

Re: Problemas cluster IAP modelo 135

La versión exacta: ArubaInstant_Cassiopeia_6.3.1.8-4.0.0.8_46401
Aruba Employee
Posts: 63
Registered: ‎11-18-2011

Re: Problemas cluster IAP modelo 135

Correcto, esa es la última GA. Pues la verdad es que no tengo ninguna referencia de que hay algún problema con esa versión...

Regular Contributor I
Posts: 192
Registered: ‎03-27-2014

Re: Problemas cluster IAP modelo 135

No es la primera vez que nos sucede esto al realizar un upgrade y solo lo podemos solucionar con un reset fisico... imagínate como esta el cliente... No se si se me escapa alguna cosa en la configuración del sw o algo raro...
Search Airheads
Showing results for 
Search instead for 
Did you mean: