Cisco 3750 devices on old firmware marked down

Aruba Employee

In AWMS 6.4.4 and earlier Cisco 3750 devices running an older firmware version (12.2.25-SE(ED)) than is cited in our Firmware Matrix are marked as down because of incomplete stack information. AirWave is working on a fix for a future maintenance release. Please contact support for more information.

Version history
Revision #:
1 of 1
Last update:
‎06-10-2014 08:49 PM
Updated by:
 
Labels (1)
Contributors
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: 
Is this a frequent problem?

Request an official Aruba knowledge base article to be written by our experts.