Security

Reply
New Contributor

CVE-2016-0728 ?

Hi, is there any information as to Aruba's (possible) exposure to the Linux Kernel bug described in CVE-2016-0728?

 

Many thanks!

Pat

Moderator

Re: CVE-2016-0728 ?

It does not affect us.

 

-Jon

---
Jon Green, ACMX, CISSP
Security Guy
Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: