Wireless Access

Reply
Frequent Contributor II
Posts: 106
Registered: ‎10-20-2011

PAPI_Send Time outs

Hello.  I'm running code 6.2.1.0 and I made some changes to some AP Profiles on my master controller to change the backup LMS IP and I noticed the timeout errors bolded below.  Is this anything I should be worried about?  It seemed to happen after I made the changes via the WebUI.

 

Thanks

 

Mar 27 22:30:55 webui[1508]: USER:admin@10.110.40.203 COMMAND:<ap system-profile "AMS system profile" bkup-lms-ip 10.110.40.240 > -- command executed successfully
Mar 27 22:31:12 isakmpd[1572]: PAPI_Send: To: 7f000001:8226 Type:0x4 Timed out.
Mar 27 22:31:13 webui[1508]: USER:admin@10.110.40.203 COMMAND:<write memory > -- command executed successfully
Mar 27 22:31:48 webui[1508]: USER:admin@10.110.40.203 COMMAND:<ap system-profile "RockHill" > -- command executed successfully
Mar 27 22:31:48 webui[1508]: USER:admin@10.110.40.203 COMMAND:<ap system-profile "RockHill" bkup-lms-ip 10.110.40.240 > -- command executed successfully
Mar 27 22:32:00 sapd[668]: <404093> <WARN> |AP AHS-WAP-02-36-52f2@10.110.44.170 sapd| AM 00:24:6c:05:2f:28: ARM HT Empty Channel Trigger new 44-48/0/0 old 40-36/0/7 new_rra 44-48/8
Mar 27 22:32:10 webui[1508]: USER:admin@10.110.40.203 COMMAND:<write memory > -- command executed successfully
Mar 27 22:32:14 authmgr[1666]: <132197> <ERRS> |authmgr| Maximum number of retries was attempted for station 00:17:f2:37:e3:db 00:24:6c:05:6a:49, deauthenticating the station
Mar 27 22:32:14 authmgr[1666]: <132197> <ERRS> |authmgr| Maximum number of retries was attempted for station 00:17:f2:37:e3:db 00:24:6c:05:6a:49, deauthenticating the station
Mar 27 22:32:39 webui[1508]: USER:admin@10.110.40.203 COMMAND:<ap system-profile "aels-system-prof" > -- command executed successfully
Mar 27 22:32:39 webui[1508]: USER:admin@10.110.40.203 COMMAND:<ap system-profile "aels-system-prof" bkup-lms-ip 10.110.40.240 > -- command executed successfully
Mar 27 22:32:46 sapd[671]: <404093> <WARN> |AP AHS-WAP-01-06-5497@10.110.46.137 sapd| AM 00:24:6c:05:49:78: ARM HT Empty Channel Trigger new 44-48/0/0 old 40-36/7/10 new_rra 44-48/8
Mar 27 22:33:28 isakmpd[1572]: PAPI_Send: To: 7f000001:8226 Type:0x4 Timed out.

Guru Elite
Posts: 20,810
Registered: ‎03-29-2007

Re: PAPI_Send Time outs

It should not be a problem if you do not see it anymore, or frequently.



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

New Contributor
Posts: 3
Registered: ‎12-11-2013

Re: PAPI_Send Time outs

I'm running same OS and I'm having this errors if I reboot my controller everything runs fine for a couple of hours and then again it starts to show, do you kno what are this errors?

Guru Elite
Posts: 20,810
Registered: ‎03-29-2007

Re: PAPI_Send Time outs

[ Edited ]

Those are cosmetic messages left in by accident.  Please ignore.



Colin Joseph
Aruba Customer Engineering

Looking for an Answer? Search the Community Knowledge Base Here: Community Knowledge Base

Search Airheads
Showing results for 
Search instead for 
Did you mean: