Wired Intelligent Edge

 View Only
last person joined: yesterday 

Bring performance and reliability to your network with the HPE Aruba Networking Core, Aggregation, and Access layer switches. Discuss the latest features and functionality of your switching devices, and find ways to improve security across your network to bring together a mobile-first solution

NAE Deploy Solution error

This thread has been viewed 12 times
  • 1.  NAE Deploy Solution error

    Posted Mar 29, 2022 06:05 PM
    Hi,

    Running 10.09 OVA here with GNS3 VM (2.1.3-rc2). When trying to deploy a NAE agent via Netedit´s "Deploy Solution" menu I keep getting an error "An unexpected error occurred, please try again. If this continues to fail please contact support" it does not matter which NAE agent I try to to deploy the same error keeps showing up. I have also tried the same using hardware appliances running 10.08 to no avail. We are basically trying to replicate Lab 2.1 Part 4. Any insight will be highly appreciated.

    ------------------------------
    Juan Perez Avila
    ------------------------------