Community Feedback

 View Only
last person joined: 2 days ago 

How is the community doing? Do you have any questions or feedback related for the Airheads Community team? This is the place to let us know.
Expand all | Collapse all

Unable to post in developer community

This thread has been viewed 12 times
  • 1.  Unable to post in developer community

    Posted Nov 29, 2023 10:28 AM

    Hi support,

    whenever I try to post in developer community I get an error and the post is lost.

    Error key last time was 61adcdc9-81dc-435d-9b04-018c1bad0963

    What am I doing wrong?


  • 2.  RE: Unable to post in developer community

    Posted Dec 05, 2023 11:53 AM

    Is that the Airheads Developer Community (link)?

    Have you tried at different times? I see 4 days ago a new post was opened there.

    If you still have an issue, please send a direct message to @Jamie E and @Greg_W, with the time when you tried it (and in which timezone or report time in UTC)...

    Herman Robers
    If you have urgent issues, always contact your Aruba partner, distributor, or Aruba TAC Support. Check for how to contact Aruba TAC. Any opinions expressed here are solely my own and not necessarily that of Hewlett Packard Enterprise or Aruba Networks.

    In case your problem is solved, please invest the time to post a follow-up with the information on how you solved it. Others can benefit from that.

  • 3.  RE: Unable to post in developer community

    Posted Dec 06, 2023 07:51 AM

    Hi Herman,

    yes, that is the correct link. 

    I tried it several times, some seconds ago again. I will contact jamie and greg.

    Thanks for your advice