Controllerless Networks

This community is currently in a read-only state due to a maintenance window. For more info click here
Reply
Highlighted
Trusted Contributor I

disabling redirect in 3s, 2s, 1s

anyone know if you can disable this timeout? with an internal splash page ok, but with an external one i don't also want to see the AP.

Highlighted
MVP Guru

Re: disabling redirect in 3s, 2s, 1s

Try adjusting the Redirect Pause located under the Captive Portal Authentication Profile, setting it to 0 should solve this.

Edit - sorry didn't realise this was for an Instant :)

ACMP, ACSA, ACDX #985
If my post addresses your query, give kudos:)
Highlighted
Aruba

Re: disabling redirect in 3s, 2s, 1s

Deleted......

------------------------------------------------
Systems Engineer, Northeast USA
AMFX | ACCX | ACDX | ACMX

Highlighted
Trusted Contributor I

Re: disabling redirect in 3s, 2s, 1s

i don't believe i have a captive portal auth profile on an instant AP :smileyvery-happy:

Highlighted
Aruba

Re: disabling redirect in 3s, 2s, 1s

yes, sorry about that, realized it was in the Instant thread......

------------------------------------------------
Systems Engineer, Northeast USA
AMFX | ACCX | ACDX | ACMX

Highlighted
MVP Guru

Re: disabling redirect in 3s, 2s, 1s

I'm not sure if it's even possible, I can't find an option for it!?!

ACMP, ACSA, ACDX #985
If my post addresses your query, give kudos:)
Highlighted
Trusted Contributor I

Re: disabling redirect in 3s, 2s, 1s

same here, but perhaps im overlooking something.

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: