Forum Français

Reply
Occasional Contributor II

Compatibilité AP 365

Bonjour à tous,

 

Sur la datasheet de l'AP 360 il est indiqué :

 

MINIMUM OPERATING SYSTEM SOFTWARE VERSION :

Unified ArubaOS and InstantOS 6.5.2.0 and 8.2.0

 

Je ne trouve pas cela clair. Est-ce que cela signifie que l'AP est compatible avec un contrôleur à partir de la version 6.5.2.0 ? 

 

 

Merci de m'éclairer ! :)

 

Par avance merci de votre aide.

 

Highlighted
Contributor I

Re: Compatibilité AP 365

Absolument !

 

Occasional Contributor II

Re: Compatibilité AP 365

Merci pour la réponse !

Donc la version 6.5.2.0 concerne ArubaOS et la version 8.2.0 concerne InstantOS ?

 

Si c'est de cette manière qu'il faut le comprendre, ce n'est pas très claire... 

 

Contributor I

Re: Compatibilité AP 365

Non, il y a deux streams différents,

 

Tu as le choix, si tu prends une rel 6, alors il faut que OS Level>=6.5.2

Si tu prends une rel 8, alors OS Level>=8.2

Occasional Contributor II

Re: Compatibilité AP 365

Merci, c'est plus clair comme ça :)

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: