Forum Français

Reply
New Contributor

Débit réseau faible sur LAN IAP-103

Bonjour à tous,

 

Je dispose d'un parc de bornes IAP-103 controlées par un contrôleur Airwave. J'ai cependant un problème de débit sur ces bornes et je ne trouve pas l'explication .. Les PCs affichent une négaciation de 300 Mbps sur le réseau wifi mais le trafic LAN ne dépasse pas 60Mpbs. Cela vient il des bornes utilisées ou d'un défaut de configuration ?

Merci d'avance,

Joris

MVP Expert

Re: Débit réseau faible sur LAN IAP-103

Bonjour,

 

Les machines sont connectés sur quelle bande de fréquence ?

 

Les tests de débits sont réalisés comment ?




PowerArubaSW: Powershell Module to use Aruba Switch API for Vlan, VlanPorts, LACP, LLDP... More info


PowerArubaCP: Powershell Module to use ClearPass API (create NAD, Guest...) More info


PowerArubaCX: Powershell Module to use ArubaCX API (get interface/vlan/ports info)


PowerArubaIAP: Powershell Module to use Aruba Instant AP




ACMP 6.4 / ACMX #107 / ACCP 6.5
New Contributor

Re: Débit réseau faible sur LAN IAP-103

Bonjour,

 

Les clients sont connectés sur la fréquence 5 Ghz et la négociation affichée sur les cartes réseaux des clients est 300 Mbps.

 

Les tests sont réalisés avec un outil de transfert de fichiers. Il mesure le temps d'écriture et de lecture sur un fichier temporaire. Les tests ont été réalisés des clients vers des filers et des clients vers clients.

 

Merci d'avance,

Joris

Search Airheads
cancel
Showing results for 
Search instead for 
Did you mean: