Network Management

Reply
New Contributor

Re: Airwave 8.2.10.0

The link you gave is broken. 

Moderator

Re: Airwave 8.2.10.0

Doc links aren't static, they expire over time.


Rob Gin
Senior QA Engineer - Network Services
Aruba Networks, a Hewlett Packard Enterprise Company
Occasional Contributor I

Re: Airwave 8.2.10.0

Thanks rgin! 'Support Deprecated Ciphers' option under AMP Setup -> Authentication -> LDAP Config works!