Regular Contributor I

CPPM 6.2 Insight access issue



Version 6.2 of CPPM
I can get to  
 but not


but I can get to: but after I login I get page can not be displayed be

My firewall only allows HTTPS traffic to this server and I am noticing that insights is redirecting to port 80 (http).  Is there a way to keep everything on port 443?


Re: CPPM 6.2 Insight access issue

There is a feature request in. 

Thank You,

--Give Kudos: found something helpful, important, or cool? Click Kudos Star in a post.

--Problem Solved? Click "Accepted Solution" in a post.
Regular Contributor I

Re: CPPM 6.2 Insight access issue

Had TAC on a call today and it is a bug.  A bug fix is being created.  Thanks all.


Re: CPPM 6.2 Insight access issue

This seem to still be an issue in latest CPPM...

It's **bleep** annoying as I'm doing support on a system where only https is NAT'ed to the CPPM server. I load up Insight and it redirects me to http, which I'm unable to access.



John Solberg

-ACMX #316 :: ACCX #902 :: ACSA
Aruba Partner Ambassador
Intelecom/NetNordic - Norway
Remember to Kudo if a post helped you! || Problem Solved? Click "Accept as Solution" in a post!
Search Airheads
Showing results for 
Search instead for 
Did you mean: